AWS Glue now supports Apache Spark 2.2.1

AWS Glue updated its Apache Spark infrastructure to support Apache Spark 2.2.1. This allows you to take advantage of stability fixes and new features available in this version of Apache Spark.

Leave a Reply

Your email address will not be published. Required fields are marked *