Retirement of the PHP 5.5 runtime from App Service

To avoid the potential for security issues on App Service, we plan to retire our support of PHP 5.5 in January 2018. Currently, we support PHP 5.6, 7.0, and 7.1.

Leave a Reply

Your email address will not be published. Required fields are marked *